Documentations page not loading properly
Incident Report for Heap
Resolved
This docs are back online!
Posted 6 months ago. Apr 11, 2019 - 18:20 PDT
Investigating
Our documentations pages are currently not loading properly. We are awaiting contact with the documentation platform. App and data collection are not affected. Thank you for your patience!
Posted 6 months ago. Apr 11, 2019 - 17:14 PDT